javiersantos / AdBlockerAdvise
posted
Category: Utils
Minimum SDK Level: Froyo (8 | 2.2.x)

Badge

View in Github Github project information
Starred: 0
Forks: 0
Watchers: 0
Open Issues: 0

Snapshot pictures

ad

by @audiebantzhan

Description

Android Library to check if there is an Ad Blocker enabled and shows a customizable dialog. API 8+ required.

2

See also